XSS-Security Fix in Shopversion 4.0 Build 20

XSS-Security Fix in Shopversion 4.0 Build 20
11. September 2014 18:10
Hallo zusammen,

wir haben für die Shopversion 4.0 eine Aktualisierung veröffentlicht, welche XSS verhindert. Bitte unbedingt auf diese Shopversion aktualisieren. Wer den PhPepperShop ab Version 4.0 ab dem 11. September 2014, ab 18 Uhr herunterlädt hat automatisch diese Version mit diesem Build, ältere Shops sollten unbedingt updaten!

Gruss

José

=====================
Entwickler PepperShop
=====================
In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.

Klicken Sie hier, um sich einzuloggen